集团公司    
首页 > 项目与服务 > 业务咨询
问:网银操作系统对IE版本有何要求?
【发布时间:2012年05月17日
答:本网上结算系统采用B/S框架结构,用Web浏览器方式进行访问,因此对IE的版本有较高要求:IE的版本必须为6.0以上。IE版本为5.0的必须升级为6.0后才能正常浏览网页内容,否则浏览页面内容显示不完整。
打印】  【关闭

免责声明: 本站资料及图片来源互联网文章,本网不承担任何由内容信息所引起的争议和法律责任。所有作品版权归原创作者所有,与本站立场无关,如用户分享不慎侵犯了您的权益,请联系我们告知,我们将做删除处理!